<!DOCTYPE html>
<html lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Certain Songs #1561: Pink Floyd - &quot;Brain Damage / Eclipse&quot; - Medialoper</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://medialoper.com/#organization","name":"","url":"http://medialoper.com/","sameAs":[]},{"@type":"WebSite","@id":"http://medialoper.com/#website","url":"http://medialoper.com/","name":"Medialoper","publisher":{"@id":"http://medialoper.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#webpage","url":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/","inLanguage":"en-US","name":"Certain Songs #1561: Pink Floyd - &quot;Brain Damage / Eclipse&quot; - Medialoper","isPartOf":{"@id":"http://medialoper.com/#website"},"image":{"@type":"ImageObject","@id":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#primaryimage","url":"http://medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-\u2013-The-Dark-Side-Of-The-Moon-300x300.jpeg"},"primaryImageOfPage":{"@id":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#primaryimage"},"datePublished":"2019-06-12T22:46:37+00:00","dateModified":"2019-06-12T22:54:37+00:00"},{"@type":"Article","@id":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#article","isPartOf":{"@id":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#webpage"},"author":{"@id":"http://medialoper.com/author/jim/#author"},"headline":"Certain Songs #1561: Pink Floyd &#8211; &#8220;Brain Damage / Eclipse&#8221;","datePublished":"2019-06-12T22:46:37+00:00","dateModified":"2019-06-12T22:54:37+00:00","commentCount":"1","mainEntityOfPage":"http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#webpage","publisher":{"@id":"http://medialoper.com/#organization"},"keywords":"Brain Damage,Eclipse,Pink Floyd,The Dark Side of the Moon","articleSection":"Certain Songs"},{"@type":["Person"],"@id":"http://medialoper.com/author/jim/#author","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"http://medialoper.com/#authorlogo","url":"http://0.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that.  Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . \r\n\r\n<a href=\"http://www.facebook.com/profile.php?id=754805241\">Jim at Facebook</a> . . .  \r\n\r\n\r\n<a href=\"http://twitter.com/barefootjim\">Jim on Twitter</a> . . .","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medialoper &raquo; Feed" href="http://medialoper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medialoper &raquo; Comments Feed" href="http://medialoper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medialoper &raquo; Certain Songs #1561: Pink Floyd &#8211; &#8220;Brain Damage / Eclipse&#8221; Comments Feed" href="http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-css'  href='http://medialoper.com/wp-content/themes/news-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://medialoper.com/wp-json/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://medialoper.com/?p=22005' />
<link rel="alternate" type="application/json+oembed" href="http://medialoper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedialoper.com%2Fcertain-songs-1561-pink-floyd-brain-damage-eclipse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://medialoper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedialoper.com%2Fcertain-songs-1561-pink-floyd-brain-damage-eclipse%2F&#038;format=xml" />
<script type="text/javascript" src="http://medialoper.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://medialoper.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><link rel="icon" href="http://medialoper.com/wp-content/themes/news-pro/images/favicon.ico" />
<meta property="fb:admins" content="712984304,754805241" />
<meta property="og:title" content="Certain Songs #1561: Pink Floyd - &quot;Brain Damage / Eclipse&quot; - Medialoper" />
<meta property="og:description" content="Album: The Dark Side of The Moon Year: 1973 . . . The Home Office gave me all kinds of shit for only doing a couple of posts on The Dark Side of the Moon, figuring that it would be total and complete clickbait, and maybe even drive my readership into trip" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/" />
<meta property="og:site_name" content="Medialoper" />
<meta property="og:image" content="http://media.medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-–-The-Dark-Side-Of-The-Moon-150x150.jpeg" />
</head>
<body class="post-template-default single single-post postid-22005 single-format-standard custom-header header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="http://medialoper.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="http://medialoper.com/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="http://medialoper.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://medialoper.com/">Medialoper</a></p><p class="site-description" itemprop="description">Chasing the Long Tail of New Media</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-22005 post type-post status-publish format-standard category-certain-songs tag-brain-damage tag-eclipse tag-pink-floyd tag-the-dark-side-of-the-moon entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Certain Songs #1561: Pink Floyd &#8211; &#8220;Brain Damage / Eclipse&#8221;</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-12T15:46:37-07:00">June 12, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://medialoper.com/author/jim/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#comments">1 Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><a href="http://media.medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-%E2%80%93-The-Dark-Side-Of-The-Moon.jpeg"><img src="http://media.medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-%E2%80%93-The-Dark-Side-Of-The-Moon-300x300.jpeg" alt="" width="200" height="200" class="alignleft size-medium wp-image-22006" srcset="http://media.medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-%E2%80%93-The-Dark-Side-Of-The-Moon-300x300.jpeg 300w, http://media.medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-%E2%80%93-The-Dark-Side-Of-The-Moon-150x150.jpeg 150w, http://media.medialoper.com/wp-content/uploads/2019/06/Pink-Floyd-%E2%80%93-The-Dark-Side-Of-The-Moon.jpeg 600w" sizes="(max-width: 200px) 100vw, 200px" /></a> <em>Album: <strong>The Dark Side of The Moon</strong> <br /> Year: 1973</em></p>
<p>. . . </p>
<p>The Home Office gave me all kinds of shit for only doing a couple of posts on <strong>The Dark Side of the Moon</strong>, figuring that it would be total and complete clickbait, and maybe even drive my readership into triple digits, but I told them to fuck right off, not because I have any kind of integrity, but I want to get to writing about <strong>Wish You Were Here.</strong></p>
<p>Of course, if side one of <strong>Dark Side of the Moon</strong> was somewhat sparse in terms of actual, you know, songs, I&#8217;ve come to realize that side two is probably why it became so incredibly beloved.  </p>
<p>Side two started off with the outlier &#8220;Money,&#8221; which not only somehow managed to be funky while sporting a 9/4 time signature, it also became an incredibly massive hit single &#8212; making it to #13 on the U.S. pop charts &#8212; no doubt benefiting from massive airplay on both sides of the AM/FM divide, with the album version (featuring another getting airplay on the free-form FM stations while the shorter single rose up the top 40 charts.</p>
<p><span id="more-22005"></span></p>
<p>And indeed, &#8220;Money&#8221; was definitely the first time I heard any Pink Floyd song, during the spring and summer of 1973, and I didn&#8217;t really know what to make of it, given that at that point, Pink Floyd were hardly household names unlike, say The Rolling Stones or Led Zeppelin, so I really had no reference point. </p>
<p>That, of course, changed with <strong>The Dark Side of The Moon</strong>, which eventually became a massive reference point, though I didn&#8217;t buy it until the CD era, only partially because I was contrary. But also because I found even some of the better songs on side two a bit, er, lush.  I&#8217;m looking at you, &#8220;Us and Them,&#8221; with your easy-listening Dick Parry sax and overuse of backing vocals.</p>
<p>It&#8217;s fine now, as is the instrumental follow-up &#8220;Any Colour You Like,&#8221; but mostly I listened to them to get to the majestic ending, &#8220;Brain Damage / Eclipse,&#8221; which starts off with Roger Waters singing over just a couple of jangly guitars.</p>
<blockquote><p><em>The lunatic is on the grass<br />
The lunatic is on the grass<br />
Remembering games and daisy chains and laughs<br />
Got to keep the loonies on the path</em></p></blockquote>
<p>Of course, given that this is Pink Floyd, the quiet part only happens for a short period of time, and &#8220;Brain Damage&#8221; alternates those quiet verses &#8212; the second one featuring spooky laughter that I seem to remember reading or hearing was by Syd himself (SPOILER ALERT: It wasn&#8217;t) &#8212; with loud choruses, featuring Waters and the plethora of backing vocalists that have been MVPs throughout this entire album, finishing off with:</p>
<blockquote><p><em>And if the cloud bursts, thunder in your ear<br />
You shout and no one seems to hear<br />
And if the band you&#8217;re in starts playing different tunes<br />
I&#8217;ll see you on the dark side of the moon</em></p></blockquote>
<p>After that, there a bit of a break for more of the spoken word mutterings that have decorated T<strong>he Dark Side of the Moon</strong> &#8212; and indeed, kinda humanize it, reminding you this etherial music was made by real people &#8212; a Wright organ fanfare introduces &#8220;Eclipse,&#8221; where Waters continues with what, for him, almost passes as optimism. </p>
<blockquote><p><em>All that you touch<br />
And all that you see<br />
All that you taste<br />
All you feel<br />
And all that you love<br />
And all that you hate<br />
All you distrust<br />
All you save</em></p></blockquote>
<p>As Waters lists all the things you do &#8211; give, deal, buy, steal create, destroy, etc &#8212; the music builds and builds, piling on layers and layers of instruments as he piles on layers and layers of meaning, until he gets to his seemingly conflicting points: everything matters and everything is futile.</p>
<blockquote><p><em>And all that is now<br />
And all that is gone<br />
And all that&#8217;s to come<br />
And everything under the sun is in tune<br />
But the sun is eclipsed by the moon</em></p></blockquote>
<p>It could totally be construed as ALL TOO MUCH, but luckily, there&#8217;s a pisstake at the end, which as become as much of a meme as anything else on the record.  It stemmed from an idea of Waters, where he asked various folks hanging around the studio questions via flash cards, and recorded their answers, which are strewn around the record. And so at the very very end, you hear the studio&#8217;s doorman, a guy named Gerry O&#8217;Driscoll mutter &#8220;There is no dark side of the moon really. Matter of fact, it&#8217;s all dark,&#8221; which will remain a meme until the moon finally explodes.</p>
<p><strong>&#8220;Brain Damage / Eclipse&#8221;</strong><br />
<iframe title="Pink Floyd - Brain Damage / Eclipse" width="500" height="375" src="https://www.youtube.com/embed/DVQ3-Xe_suY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>The Certain Songs Database</b><br />
A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p>
<p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p>
<p><b>Certain Songs Spotify playlist</b><br />
(It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p>
<p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p>
<p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br />
<a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="http://medialoper.com/tag/brain-damage/" rel="tag">Brain Damage</a>, <a href="http://medialoper.com/tag/eclipse/" rel="tag">Eclipse</a>, <a href="http://medialoper.com/tag/pink-floyd/" rel="tag">Pink Floyd</a>, <a href="http://medialoper.com/tag/the-dark-side-of-the-moon/" rel="tag">The Dark Side of the Moon</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-40163">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/1c52cf0293092b2a15d8663db6185120?s=48&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/1c52cf0293092b2a15d8663db6185120?s=96&#038;d=mm&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name"><a href="http://y42k.com" class="comment-author-link" rel="external nofollow" itemprop="url">Ray C</a></span> <span class="says">says</span>			</p>

			<a class="comment-time-link" href="http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/#comment-40163" itemprop="url">June 12, 2019 at 5:14 pm</a><time class="comment-time" datetime="2019-06-12T17:14:15-07:00" itemprop="datePublished"></time><p class="comment-meta"></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>“You shout and no one seems to hear,” is a prescient description of the internet.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1561-pink-floyd-brain-damage-eclipse/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14dcb4be48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="http://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Previously on Medialoper</h3>
		<ul>
											<li>
					<a href="http://medialoper.com/certain-songs-1561-pink-floyd-brain-damage-eclipse/">Certain Songs #1561: Pink Floyd &#8211; &#8220;Brain Damage / Eclipse&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1559-pink-floyd-time/">Certain Songs #1560: Pink Floyd &#8211; &#8220;Time&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1559-pink-floyd-echoes/">Certain Songs #1559: Pink Floyd &#8211; &#8220;Echoes&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1558-pink-floyd-the-nile-song/">Certain Songs #1558: Pink Floyd &#8211; &#8220;The Nile Song&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1557-pink-floyd-lucifer-sam/">Certain Songs #1557: Pink Floyd &#8211; &#8220;Lucifer Sam&#8221;</a>
									</li>
					</ul>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="http://medialoper.com/wp-login.php">Log in</a></p></div></footer></div></div><script type='text/javascript' src='http://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/news-pro/js/global.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body></html><!-- WP Fastest Cache file was created in 1.8789188861847 seconds, on 12-06-19 17:24:44 --><!-- via php -->