<!DOCTYPE html>
<html lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Certain Songs #1584: PJ Harvey - &quot;Written on the Forehead&quot; - Medialoper</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://medialoper.com/#website","url":"http://medialoper.com/","name":"Medialoper","potentialAction":{"@type":"SearchAction","target":"http://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/#primaryimage","url":"http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake.jpg","width":600,"height":600},{"@type":"WebPage","@id":"http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/#webpage","url":"http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/","inLanguage":"en-US","name":"Certain Songs #1584: PJ Harvey - &quot;Written on the Forehead&quot; - Medialoper","isPartOf":{"@id":"http://medialoper.com/#website"},"primaryImageOfPage":{"@id":"http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/#primaryimage"},"datePublished":"2019-07-16T23:07:47+00:00","dateModified":"2019-07-16T23:07:47+00:00","author":{"@id":"http://medialoper.com/#/schema/person/b3c972ab9f1c5decd86a11f170b4b887"}},{"@type":["Person"],"@id":"http://medialoper.com/#/schema/person/b3c972ab9f1c5decd86a11f170b4b887","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"http://medialoper.com/#authorlogo","url":"http://0.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that.  Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . \r\n\r\n<a href=\"http://www.facebook.com/profile.php?id=754805241\">Jim at Facebook</a> . . .  \r\n\r\n\r\n<a href=\"http://twitter.com/barefootjim\">Jim on Twitter</a> . . .","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-css'  href='http://medialoper.com/wp-content/themes/news-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://medialoper.com/wp-json/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://medialoper.com/?p=22261' />
<link rel="alternate" type="application/json+oembed" href="http://medialoper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedialoper.com%2Fcertain-songs-1584-pj-harvey-written-on-the-forehead%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://medialoper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedialoper.com%2Fcertain-songs-1584-pj-harvey-written-on-the-forehead%2F&#038;format=xml" />
<script type="text/javascript" src="http://medialoper.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://medialoper.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><link rel="icon" href="http://medialoper.com/wp-content/themes/news-pro/images/favicon.ico" />
<meta property="fb:admins" content="712984304,754805241" />
<meta property="og:title" content="Certain Songs #1584: PJ Harvey - &quot;Written on the Forehead&quot; - Medialoper" />
<meta property="og:description" content="Album: Let England Shake Year: 2011 . . . Coming over a decade after the last PJ Harvey album I loved, 2011&#8217;s Let England Shake was exactly the reason that I always pay attention to what she&#8217;s doing, even if I&#8217;m not vibing it at the time" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/" />
<meta property="og:site_name" content="Medialoper" />
<meta property="og:image" content="http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake-150x150.jpg" />
</head>
<body class="post-template-default single single-post postid-22261 single-format-standard custom-header header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="http://medialoper.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="http://medialoper.com/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="http://medialoper.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://medialoper.com/">Medialoper</a></p><p class="site-description" itemprop="description">Chasing the Long Tail of New Media</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-22261 post type-post status-publish format-standard category-certain-songs tag-let-england-shake tag-pj-harvey tag-written-on-the-forehead entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Certain Songs #1584: PJ Harvey &#8211; &#8220;Written on the Forehead&#8221;</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-16T16:07:47-07:00">July 16, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://medialoper.com/author/jim/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><a href="http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake.jpg"><img src="http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-22262" srcset="http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake-300x300.jpg 300w, http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake-150x150.jpg 150w, http://media.medialoper.com/wp-content/uploads/2019/07/PJ-Harvey-Let-England-Shake.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></a> <em>Album: <strong>Let England Shake</strong> <br /> Year: 2011</em></p>
<p>. . .</p>
<p>Coming over a decade after the last PJ Harvey album I loved, 2011&#8217;s <strong>Let England Shake</strong> was exactly the reason that I always pay attention to what she&#8217;s doing, even if I&#8217;m not vibing it at the time.</p>
<p>Full of stolen melodies, weird beats, crazy samples and lyrical recontextualizations &#8212; the &#8220;Summertime Blues&#8221; bit in &#8220;The Words that Maketh Murder&#8221; is fucking genius &#8212; &#8220;Let England Shake&#8221; one of the strangest and most surreal protest albums ever released. Right up there with <strong>Sandinista!</strong> in terms of weirdness, except that, unlike St. Joe Strummer, it doesn&#8217;t feel like Harvey is trying to change the world with every single note.</p>
<p><span id="more-22261"></span></p>
<p>And in fact, on &#8220;Written on the Forehead,&#8221; she comes up with an apocalypse song that is incredibly lovely while also unflinching in its look at the effect of war on people&#8217;s lives:</p>
<blockquote><p><em>People throwing dinars at the bellydancers<br />
In a sad circus by a trench of burning oil<br />
People throw belongings and lifetime&#8217;s earnings<br />
Amongst the scattered rubbish and suitcases on the sidewalk</em></p></blockquote>
<p>And then, over mournful keyboards and a slow beat, she deploys a devastating sample from Niney The Observer&#8217;s seminal reggae jam, &#8220;<a href="http://medialoper.com/certain-songs-1339-niney-the-observer-blood-and-fire/">Blood and Fire</a>.&#8221;</p>
<blockquote><p><em>Let it burn, let it burn, let it burn, burn, burn<br />
Blood, blood, blood, blood and fire</em></p></blockquote>
<p>The contrast between Harvey&#8217;s etherial vocals and the necessarily lo-fi sample is amazing: she&#8217;s having conversations with refugees whose live are altered forever as Niney is acting as a greek chorus, and as the song progresses is gets both more beautiful, more scarey and more intense.</p>
<blockquote><p><em>He turned to me and then surveyed the scene<br />
(Let it burn, let it burn, let it burn, burn, burn)<br />
Said war is here in our beloved city<br />
(Blood, blood, blood, blood and fire)<br />
(Let it burn, let it burn, let it burn, burn, burn)<br />
(Blood, blood, blood, blood and fire)<br />
Some dove in the river and tried to swim away<br />
(Let it burn, let it burn, let it burn, burn, burn)<br />
Through tons of sewage, fate written on their foreheads<br />
(Blood, blood, blood, blood and fire)</em></p></blockquote>
<p>And then at the end &#8212; never once losing the calmness she&#8217;s been singing with, and joined by the rest of her band &#8212; she sings <em>&#8220;Let it burn, let it burn, let it burn burn burn&#8221;</em> over and over and over and over, and you&#8217;re never quite sure if she&#8217;s giving up, giving in, or both.</p>
<p><strong>&#8220;Written on the Forehead&#8221;</strong><br />
<iframe title="PJ Harvey - Written On The Forehead" width="500" height="281" src="https://www.youtube.com/embed/fUWp1iBeOS0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>&#8220;Written on the Forehead&#8221; live in Sydney, 2013</strong><br />
<iframe title="PJ Harvey - Written On The Forehead | Live at Sydney Festival | Moshcam" width="500" height="281" src="https://www.youtube.com/embed/IhspoHWa_pI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>&#8220;Written on the Forehead&#8221; live in Firenze, 2016</strong><br />
<iframe title="P.J. Harvey - Written on the forehead (Firenze, ObiHall, October 24th 2016)" width="500" height="281" src="https://www.youtube.com/embed/b8HNKx0stNY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>The Certain Songs Database</b><br />
A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p>
<p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p>
<p><b>Certain Songs Spotify playlist</b><br />
(It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p>
<p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p>
<p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br />
<a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="http://medialoper.com/tag/let-england-shake/" rel="tag">Let England Shake</a>, <a href="http://medialoper.com/tag/pj-harvey/" rel="tag">PJ Harvey</a>, <a href="http://medialoper.com/tag/written-on-the-forehead/" rel="tag">Written on the Forehead</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1584-pj-harvey-written-on-the-forehead/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22261' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a13e911418" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="http://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Previously on Medialoper</h3>
		<ul>
											<li>
					<a href="http://medialoper.com/certain-songs-1584-pj-harvey-written-on-the-forehead/">Certain Songs #1584: PJ Harvey &#8211; &#8220;Written on the Forehead&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1583-pj-harvey-big-exit/">Certain Songs #1583: PJ Harvey &#8211; &#8220;Big Exit&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1582-pj-harvey-down-by-the-water/">Certain Songs #1582: PJ Harvey &#8211; &#8220;Down By The Water&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1581-pixies-distance-equals-rate-times-time/">Certain Songs #1581: Pixies &#8211; &#8220;Distance Equals Rate Times Time&#8221;</a>
									</li>
											<li>
					<a href="http://medialoper.com/certain-songs-1580-pixies-bird-dream-of-the-olympus-mons/">Certain Songs #1580: Pixies &#8211; &#8220;Bird Dream of the Olympus Mons&#8221;</a>
									</li>
					</ul>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 &#xB7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#xB7; <a href="https://wordpress.org/">WordPress</a> &#xB7; <a rel="nofollow" href="http://medialoper.com/wp-login.php">Log in</a></p></div></footer></div></div><script type='text/javascript' src='http://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/news-pro/js/global.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body></html><!-- WP Fastest Cache file was created in 1.8920390605927 seconds, on 16-07-19 16:08:42 --><!-- via php -->