<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Certain Songs #1798: Ramones - &quot;Now I Wanna Sniff Some Glue (London, 1977)&quot;</title> <!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Album: IT&#039;S ALIVE | Year: 1977"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #1798: Ramones - &quot;Now I Wanna Sniff Some Glue (London, 1977)&quot;" /><meta property="og:description" content="Album: IT&#039;S ALIVE | Year: 1977" /><meta property="og:url" content="https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:tag" content="1977)" /><meta property="article:tag" content="It&#039;s Alive" /><meta property="article:tag" content="Now I Wanna Sniff Some Glue (London" /><meta property="article:tag" content="Ramones" /><meta property="article:section" content="Certain Songs" /><meta property="article:published_time" content="2020-04-16T23:21:53+00:00" /><meta property="article:modified_time" content="2020-04-16T23:25:27+00:00" /><meta property="og:updated_time" content="2020-04-16T23:25:27+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back.jpg" /><meta property="og:image:secure_url" content="https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back.jpg" /><meta property="og:image:width" content="572" /><meta property="og:image:height" content="575" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","inLanguage":"en-US","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back.jpg","width":572,"height":575},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/#webpage","url":"https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/","name":"Certain Songs #1798: Ramones - &quot;Now I Wanna Sniff Some Glue (London, 1977)&quot;","isPartOf":{"@id":"https://medialoper.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/#primaryimage"},"datePublished":"2020-04-16T23:21:53+00:00","dateModified":"2020-04-16T23:25:27+00:00","author":{"@id":"https://medialoper.com/#/schema/person/b99ae95933b11530267e78b45cc1d993"},"description":"Album: IT'S ALIVE | Year: 1977","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/"]}]},{"@type":["Person"],"@id":"https://medialoper.com/#/schema/person/b99ae95933b11530267e78b45cc1d993","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that.  Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . \r\n\r\n<a href=\"http://www.facebook.com/profile.php?id=754805241\">Jim at Facebook</a> . . .  \r\n\r\n\r\n<a href=\"http://twitter.com/barefootjim\">Jim on Twitter</a> . . .","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://medialoper.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medialoper.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medialoper.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://medialoper.com/?p=24745' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--></script> <!-- This code is added by WP Analytify (3.0.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');</script> <!-- This code is added by WP Analytify (3.0.0) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-24745 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-24745 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-4412 tag-its-alive tag-now-i-wanna-sniff-some-glue-london tag-ramones entry"><header class="entry-header"><h1 class="entry-title">Certain Songs #1798: Ramones &#8211; &#8220;Now I Wanna Sniff Some Glue (London, 1977)&#8221;</h1><p class="entry-meta"><time class="entry-time">April 16, 2020</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back.jpg"><img src="https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back-298x300.jpg" alt="" width="199" height="200" class="alignleft size-medium wp-image-24747" srcset="https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back-298x300.jpg 298w, https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2020/04/13093542/Ramones-Its-Alive-Back.jpg 572w" sizes="(max-width: 199px) 100vw, 199px" /></a></p><p><em>Album: <strong>It&#8217;s Alive!</strong> <br /> Year: 1977</em></p><p>. . .</p><p>But they saved the greatest performance on <strong>It&#8217;s Alive</strong> to the very end.  As the 27th song on an album clocking at under an hour, the live version of &#8220;Now I Wanna Sniff Some Glue&#8221; is 78 seconds of joyous ferociousness, a pure glue-sniffing rush of a rock &#8216;n&#8217; roll song that just might be my favorite Ramones song.</p><p>There are no verses in &#8220;Now I Wanna Sniff Some Glue.&#8221; There are no choruses in &#8220;Now I Wanna Sniff Some Glue.&#8221; There are only lyrics.</p><p><span id="more-24745"></span></p><blockquote><p><em>Now I wanna sniff some glue<br /> Now I wanna have something to do<br /> All the kids wanna sniff some glue<br /> All the kids wanna something to do</em></p></blockquote><p>I love the bloody single-mindedness of &#8220;Now I Wanna Sniff Some Glue,&#8221; as there is literally no way you could possibly misinterpret it any way, shape or form.</p><p><strong>Why is this song different from all other Ramones songs?</strong><br /> The arrangement, which has some great business between Tommy and Johnny, and some self-parody with Joey and Dee.</p><p>At first, &#8220;Now I Wanna Sniff Some Glue&#8221; explodes out of the gate with Joey and Dee screaming the lyrics a couple of times, then they all stop, and Johnny and Tommy play off of each other: Johnny hitting barre chords and Tommy smashing his snare.</p><p><em>Baa-rhum, whack-whack!<br /> Baa-rhum, whack-whack!<br /> Baa-rhum, whack-whack!<br /> Baa-rhum, whack-whack!</em></p><p>Over the last <em>&#8220;whack-whack&#8221;</em>, Dee-Dee shouts <em>&#8220;1-2-3-4!!&#8221;</em> after which he and Joey sing the lyrics basically a capella, accompanied only by Tommy&#8217;s hi-hat. After which Tommy and Johnny switch it up:</p><p><em>Whack-whack, baa-rhum!<br /> Whack-whack, baa-rhum!<br /> Whack-whack, baa-rhum!<br /> Whack-whack, baa-rhum!</em></p><p>This time, over the last one, it&#8217;s Joey who joins along in an extra-long count: <em>&#8220;1-2-3-4-5-6-7-8!!!&#8221;</em></p><p>After which Johnny spends the next few measure playing the greatest thing he ever played, somehow tunneling deep deep into the center of the earth and back with his guitar. By the way, this all happens &#8212; all of it &#8212; in 38 fucking seconds. The other half of the song is basically all four of them heading for the land speed record of rock &#8216;n&#8217; roll.</p><p><strong>&#8220;Now I Wanna Sniff Some Glue&#8221;</strong><br /> <iframe title="RAMONES- Now I Wanna Sniff Some Glue Live (BEST QUALITY)" width="500" height="281" src="https://www.youtube.com/embed/TL7gHFTDuTE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/1977/" rel="tag">1977)</a>, <a href="https://medialoper.com/tag/its-alive/" rel="tag">It's Alive</a>, <a href="https://medialoper.com/tag/now-i-wanna-sniff-some-glue-london/" rel="tag">Now I Wanna Sniff Some Glue (London</a>, <a href="https://medialoper.com/tag/ramones/" rel="tag">Ramones</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Medialoper+%28Medialoper%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24745' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="174a4863e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-1798-ramones-now-i-wanna-sniff-some-glue-london-1977/" aria-current="page">Certain Songs #1798: Ramones &#8211; &#8220;Now I Wanna Sniff Some Glue (London, 1977)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1797-ramones-listen-to-my-heart-london-1977/">Certain Songs #1797: Ramones &#8211; &#8220;Listen to My Heart (London, 1977)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1796-ramones-commando-london-1977/">Certain Songs #1796: Ramones &#8211; &#8220;Commando (London, 1977)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1795-ramones-do-you-wanna-dance/">Certain Songs #1795: Ramones &#8211; &#8220;Do You Wanna Dance?&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1794-ramones-teenage-lobotomy/">Certain Songs #1794: Ramones &#8211; &#8220;Teenage Lobotomy&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.1'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.1'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */</script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/akismet-form.min.js?ver=4.1.4'></script> </body></html>