<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #1868: The Replacements - &quot;Sixteen Blue&quot;</title><meta name="description" content="Album: LET IT BE | Year: 1984" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #1868: The Replacements - &quot;Sixteen Blue&quot;" /><meta property="og:description" content="Album: LET IT BE | Year: 1984" /><meta property="og:url" content="https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2020-07-16T23:08:29+00:00" /><meta property="article:modified_time" content="2020-07-16T23:12:56+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2020/07/14092303/Screenshot-2020-07-14-09.22.33.png" /><meta property="og:image:width" content="441" /><meta property="og:image:height" content="389" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2020/07/14092303/Screenshot-2020-07-14-09.22.33.png","width":441,"height":389},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/#webpage","url":"https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/","name":"Certain Songs #1868: The Replacements - \"Sixteen Blue\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/#primaryimage"},"datePublished":"2020-07-16T23:08:29+00:00","dateModified":"2020-07-16T23:12:56+00:00","author":{"@id":"https://medialoper.com/#/schema/person/b99ae95933b11530267e78b45cc1d993"},"description":"Album: LET IT BE | Year: 1984","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/"]}]},{"@type":["Person"],"@id":"https://medialoper.com/#/schema/person/b99ae95933b11530267e78b45cc1d993","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . ."}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://medialoper.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medialoper.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medialoper.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://medialoper.com/?p=25453' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1868-the-replacements-sixteen-blue%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1868-the-replacements-sixteen-blue%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--></script> <!-- This code is added by WP Analytify (3.0.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');</script> <!-- This code is added by WP Analytify (3.0.0) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-25453 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-25453 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-let-it-be tag-sixteen-blue tag-the-replacements entry"><header class="entry-header"><h1 class="entry-title">Certain Songs #1868: The Replacements &#8211; &#8220;Sixteen Blue&#8221;</h1><p class="entry-meta"><time class="entry-time">July 16, 2020</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2020/07/14092303/Screenshot-2020-07-14-09.22.33.png"><img src="https://media.medialoper.com/wp-content/uploads/2020/07/14092303/Screenshot-2020-07-14-09.22.33-300x265.png" alt="" width="200" height="178" class="alignleft size-medium wp-image-25455" /></a></p><p><em>Album: <strong>Let It Be</strong> <br /> Year: 1984</em></p><p>. . .</p><p><em>Your age is the hardest age</em></p><p>Out of all of the major songs on <strong>Let It Be</strong>, the hardest one for me to get into was &#8220;Sixteen Blue.&#8221; Sometimes it just happens that way: you know on every objective level that a song is great, but it just doesn&#8217;t resonate with you.</p><p>Maybe because I was 21, and didn&#8217;t want to try to relate to teenagers, having just escaped being one for what felt like an eternity, and so it didn&#8217;t quite resonate with me the same way that the more adult themes &#8220;<a href="https://medialoper.com/certain-songs-1862-the-replacements-i-will-dare/" rel="noopener noreferrer" target="_blank">I Will Dare</a>&#8221; or &#8220;<a href="https://medialoper.com/certain-songs-1866-the-replacements-unsatisfied/" rel="noopener noreferrer" target="_blank">Unsatisfied</a>&#8221; or, heh, &#8220;Answering Machine&#8221; did.</p><p><span id="more-25453"></span></p><p>Or maybe because it was yet another slow one, with a beat not so dissimilar from the one in &#8220;Unsatisfied,&#8221; only without the dynamic builds.  Not to mention that while Bob Stinson was on it, he kinda just meandered around, even during his solo.  But that said, it was really hard to ignore the Tommy-inspired lyrics, which &#8212; objectively &#8212; I knew were amazing.</p><blockquote><p><em>Brag about things you don&#8217;t understand<br /> A girl and a woman, a boy and a man<br /> Everything is sexually vague<br /> Now you&#8217;re wondering to yourself<br /> If you might be gay</em></p></blockquote><p>As always, Paul&#8217;s singing is amazing, full of pathos, and even trembling a bit when he gets to &#8220;<em>if you might be gay</em>,&#8221; which he practically mumbles, not out of contempt, but out of empathy for what that might mean for the character in the song. And then, of course he goes into full-throated mode on the chorus.</p><blockquote><p><em>Your age is the hardest aaaaaaaaage<br /> Everything drags and drags<br /> One day, baby, maybe help you through</em></p></blockquote><p>And while &#8220;Sixteen Blue&#8221; was inspired by Tommy &#8212; neither the first nor the last time Paul would use him as a muse &#8212; it never felt strictly about Tommy, who was living a different life from nearly other teenager in the world, but rather, to me it felt more like Paul&#8217;s version of the early songs that Pete Townshend wrote about teenagers, which universalized it more.</p><blockquote><p><em>Drive your ma to the bank<br /> Tell your pa you got a date<br /> But you&#8217;re lying<br /> Now you&#8217;re lying on your back</p><p>Try to figure out, they wonder what next you&#8217;ll pull<br /> You don&#8217;t understand anything sexual<br /> I don&#8217;t understand<br /> Tell my friends I&#8217;m doing fine</em></p></blockquote><p>After the second chorus, there&#8217;s a pretty restrained Bob Stinson guitar solo, that really wasn&#8217;t sure what it wanted to do, which, weirdly enough is thematically on point, in terms of not having any kind of real direction, though I don&#8217;t know if that was originally the point.</p><p>After that Paul comes back in for the final choruses.</p><blockquote><p><em>Your age is the hardest age<br /> Everything drags and drags<br /> You&#8217;re looking funny<br /> You ain&#8217;t laughing, are you?<br /> Sixteen blue<br /> Sixteen blue<br /> Sixteen blue<br /> Sixteen blue<br /> Sixteen blue<br /> Sixteen blue</em></p></blockquote><p>And with the whole band hitting hard on every syllable of each <em>&#8220;six-teen blue&#8221;</em> led by Paul&#8217;s guitar and Chris&#8217;s snare, &#8220;Sixteen Blue&#8221; starts cutting hard, and it&#8217;s capped off by an absolutely gorgeous Paul guitar solo &#8212; chalk full of feedback and drama &#8212; perhaps his finest instrumental moment on any Replacements album, with the possible exception of the end of &#8220;The Ledge.&#8221;</p><p>It was that solo &#8212; wailing and keening as it fades away &#8212; that finally got me into &#8220;Sixteen Blue.&#8221; Of course, it probably helped that the greatest song in the history of songs followed it, meaning that I wasn&#8217;t ever going to stop listening to side two of <strong>Let It Be</strong>.</p><p><strong>&#8220;Sixteen Blue&#8221;</strong><br /> <iframe title="Sixteen Blue" width="500" height="375" src="https://www.youtube.com/embed/maSh35hhOnY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Sixteen Blue&#8221; live in Minneapolis, 1983</strong><br /> <iframe title="The Replacements -- 16 Blue" width="500" height="375" src="https://www.youtube.com/embed/_SkV_QooeEU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Sixteen Blue&#8221; live in Hollywood, 2015</strong><br /> <iframe title="The Replacements Live @ The Hollywood Palladium 4/16/15  Sixteen Blue" width="500" height="281" src="https://www.youtube.com/embed/BHR0OCn9wi8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/let-it-be/" rel="tag">let it be</a>, <a href="https://medialoper.com/tag/sixteen-blue/" rel="tag">Sixteen Blue</a>, <a href="https://medialoper.com/tag/the-replacements/" rel="tag">The Replacements</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1868-the-replacements-sixteen-blue/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Medialoper+%28Medialoper%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25453' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18d0aeab28" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-1868-the-replacements-sixteen-blue/" aria-current="page">Certain Songs #1868: The Replacements &#8211; &#8220;Sixteen Blue&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1867-the-replacements-see-your-video/">Certain Songs #1867: The Replacements &#8211; &#8220;Seen Your Video&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1866-the-replacements-unsatisfied/">Certain Songs #1866: The Replacements &#8211; &#8220;Unsatisfied&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1865-the-replacements-androgynous/">Certain Songs #1865: The Replacements &#8211; &#8220;Androgynous&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1864-the-replacements-were-coming-out/">Certain Songs #1864: The Replacements &#8211; &#8220;We&#8217;re Coming Out&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */</script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> </body></html>