<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- Optimized by SG Optimizer plugin version - 5.6.1 --> <!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #1881: The Replacements - &quot;Hitchin&#039; A Ride (Maxwell&#039;s 1986)&quot;</title><meta name="description" content="Album: LIVE AT MAXWELL&#039;S 1986 | Year: 1986" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #1881: The Replacements - &quot;Hitchin&#039; A Ride (Maxwell&#039;s 1986)&quot;" /><meta property="og:description" content="Album: LIVE AT MAXWELL&#039;S 1986 | Year: 1986" /><meta property="og:url" content="https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2020-08-01T19:39:46+00:00" /><meta property="article:modified_time" content="2020-08-01T19:58:09+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="2560" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-scaled.jpg","width":2560,"height":2560},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/#webpage","url":"https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/","name":"Certain Songs #1881: The Replacements - \"Hitchin' A Ride (Maxwell's 1986)\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/#primaryimage"},"datePublished":"2020-08-01T19:39:46+00:00","dateModified":"2020-08-01T19:58:09+00:00","author":{"@id":"https://medialoper.com/#/schema/person/b99ae95933b11530267e78b45cc1d993"},"description":"Album: LIVE AT MAXWELL'S 1986 | Year: 1986","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/"]}]},{"@type":["Person"],"@id":"https://medialoper.com/#/schema/person/b99ae95933b11530267e78b45cc1d993","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . ."}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://medialoper.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medialoper.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medialoper.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://medialoper.com/?p=25623' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--></script> <!-- This code is added by WP Analytify (3.1.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');</script> <!-- This code is added by WP Analytify (3.1.0) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-25623 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-25623 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-hitchin-a-ride tag-live-at-maxwells-1986 tag-the-replacements entry"><header class="entry-header"><h1 class="entry-title">Certain Songs #1881: The Replacements &#8211; &#8220;Hitchin&#8217; A Ride (Maxwell&#8217;s 1986)&#8221;</h1><p class="entry-meta"><time class="entry-time">August 1, 2020</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-scaled.jpg"><img src="https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-25624" srcset="https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-300x300.jpg 300w, https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-1024x1024.jpg 1024w, https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-768x768.jpg 768w, https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-1536x1536.jpg 1536w, https://media.medialoper.com/wp-content/uploads/2020/07/29093307/IMG_9074-2048x2048.jpg 2048w" sizes="(max-width: 200px) 100vw, 200px" /></a></p><p><em>Album: <strong>Live at Maxwell&#8217;s 1986</strong> <br /> Year: 1986</em></p><p>. . .</p><p>From their earliest days, covers were a key of the Replacements aesthetic. Hell, as everybody knows, they stuck a KISS cover right in the middle of <strong>Let It Be</strong>. And while that was the only cover they ever put on an album (until <strong>Songs For Slim</strong>, which was all covers), any Replacements show worth its salt had more than one cover, and the show documented in <strong>For Sale: Live At Maxwell&#8217;s 1986</strong> had five: an aborted take on Sweet&#8217;s immortal &#8220;Fox on the Run;&#8221; the aforementioned &#8220;Black Diamond;&#8221; plus T. Rex&#8217;s &#8220;Baby Strange,&#8221; The Beatles &#8220;Nowhere Man&#8221; and the cheesy pop goodness of Vanity Fare&#8217;s 1970 top 5 single, &#8220;Hitchin&#8217; A Ride.&#8221;</p><p><span id="more-25623"></span></p><p>And sure, I would have loved a full-out version of &#8220;Fox on The Run,&#8221; it wasn&#8217;t going to happen in this show, and while the Beatles and T. Rex covers are fine &#8212; and &#8220;Black Diamond&#8221; is &#8220;Black Diamond&#8221; &#8212; you cover the Beatles and T. Rex at your peril. So, the one that I&#8217;m glad I got to hear was &#8220;Hitchin A Ride,&#8221; as it played right into the &#8216;Mats longstanding tradition of covering AM songs from their childhoods. (OK, not Tommy&#8217;s childhood.)</p><blockquote><p><em>A thumb goes up, a car goes by<br /> It&#8217;s nearly one A.M. and here am I<br /> Hitchin&#8217; a ride, hitchin&#8217; a ride<br /> Gotta get me home before the morning light</em></p></blockquote><p>A flute-driven song about a hippie accepting rides from strangers on their way home to see their baby (and &#8220;keep her satisfied&#8221;), &#8220;Hitchin&#8217; A Ride&#8221; really didn&#8217;t age all that well, and by the mid-1980s, the thought of accepting rides from total strangers seemed just . . . weird, which probably added a level of irony to what was actually a pretty faithful cover, though they didn&#8217;t bother with the instrumental section in the middle.</p><p>Of course, now, the irony had doubled back upon itself, as &#8212; well at least before the plague &#8212; we accept app-mitigated rides from total strangers all of the time, so I&#8217;m guessing that somebody could have had a hit by changing the lyrics slightly (<em>&#8220;I mash my app / a car comes by / Lyfting a ride&#8221;</em>) and doing it over some contemporary beats.</p><p>Anyways, with Bob playing the flute riff on his guitar and Paul straining to hit a melody line that was sung by a bunch of studio-enhanced English dudes, &#8220;Hitchin&#8217; a Ride&#8221; is a combination of utterly inconsequential and great fun, the highlight coming when Paul gets to the <em> &#8220;Ride, ride, ride, hitchin&#8217; a ride&#8221;</em> part with Chris Mars double-timing behind him.</p><p>It&#8217;s great good fun, typical end-of-the-set-when-the-beer-has-fully-kicked-in garbage time, except that&#8217;s it&#8217;s clearly not garbage at all: there doesn&#8217;t seem to be any irony involved, and that&#8217;s why it&#8217;s one of my favorite covers they ever did.<br /> <strong>&#8220;Hitchin&#8217; a Ride (Maxwell&#8217;s 1986)&#8221;</strong><br /> <iframe title="Hitchin&#039; A Ride (Live at Maxwell&#039;s, Hoboken, NJ, 2/4/86)" width="500" height="375" src="https://www.youtube.com/embed/7c9UD9eM8E8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/hitchin-a-ride/" rel="tag">Hitchin' A Ride</a>, <a href="https://medialoper.com/tag/live-at-maxwells-1986/" rel="tag">Live at Maxwell's 1986</a>, <a href="https://medialoper.com/tag/the-replacements/" rel="tag">The Replacements</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Medialoper+%28Medialoper%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25623' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6fe34384f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-1881-the-replacements-hitchin-a-ride-maxwells-1986/" aria-current="page">Certain Songs #1881: The Replacements &#8211; &#8220;Hitchin&#8217; A Ride (Maxwell&#8217;s 1986)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1880-the-replacements-take-me-down-to-the-hospital-maxwells-1986/">Certain Songs #1880: The Replacements &#8211; &#8220;Take Me Down To The Hospital (Maxwell&#8217;s 1986)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1879-the-replacements-tommy-gets-his-tonsils-out-maxwells-1986/">Certain Songs #1879: The Replacements &#8211; &#8220;Tommy Gets His Tonsils Out (Maxwell&#8217;s, 1986)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1878-the-replacements-nowhere-is-my-home/">Certain Songs #1878: The Replacements &#8211; &#8220;Nowhere is My Home&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1877-the-replacements-here-comes-a-regular/">Certain Songs #1877: The Replacements &#8211; &#8220;Here Comes A Regular&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */</script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> </body></html>