<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- Optimized by SG Optimizer plugin version - 5.6.5 --> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #1913: Rhett Miller - &quot;Happy Birthday Don&#039;t Die&quot;</title><meta name="description" content="Album: RHETT MILLER | Year: 2009" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #1913: Rhett Miller - &quot;Happy Birthday Don&#039;t Die&quot;" /><meta property="og:description" content="Album: RHETT MILLER | Year: 2009" /><meta property="og:url" content="https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2020-09-14T23:10:10+00:00" /><meta property="article:modified_time" content="2020-09-14T23:12:24+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="496" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller.jpg","width":500,"height":496},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/#webpage","url":"https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/","name":"Certain Songs #1913: Rhett Miller - \"Happy Birthday Don't Die\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/#primaryimage"},"datePublished":"2020-09-14T23:10:10+00:00","dateModified":"2020-09-14T23:12:24+00:00","author":{"@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c"},"description":"Album: RHETT MILLER | Year: 2009","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/"]}]},{"@type":"Person","@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . ."}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://medialoper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://medialoper.com/wp-json/wp/v2/posts/25977" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://medialoper.com/?p=25977' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1913-rhett-miller-happy-birthday-dont-die%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1913-rhett-miller-happy-birthday-dont-die%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--></script> <!-- This code is added by WP Analytify (3.1.4) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');</script> <!-- This code is added by WP Analytify (3.1.4) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-25977 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-25977 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-happy-birthday-dont-die tag-rhett-miller entry" aria-label="Certain Songs #1913: Rhett Miller &#8211; &#8220;Happy Birthday Don&#8217;t Die&#8221;"><header class="entry-header"><h1 class="entry-title">Certain Songs #1913: Rhett Miller &#8211; &#8220;Happy Birthday Don&#8217;t Die&#8221;</h1><p class="entry-meta"><time class="entry-time">September 14, 2020</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller.jpg"><img loading="lazy" src="https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller-300x298.jpg" alt="" width="200" height="198" class="alignleft size-medium wp-image-25978" srcset="https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller-300x298.jpg 300w, https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2020/09/09145625/Rhett-Miller-Rhett-Miller.jpg 500w" sizes="(max-width: 200px) 100vw, 200px" /></a></p><p><em>Album: <strong>Rhett Miller</strong> <br /> Year: 2009</em></p><p>For whatever reason, after calling his first two solo albums <strong>The Instigator</strong> and <strong>The Believer</strong>, Rhett Miller decided to self-title his third one, released in 2009. This is and of itself wouldn&#8217;t be anything, except he almost immediately started titling his next solo albums things like <strong>The Interpreter</strong> and <strong>The Messenger</strong>, making <strong>Rhett Miller</strong> really stick out in his solo discography.</p><p>So it&#8217;s possible that he conceived of <strong>Rhett Miller </strong>as being different from all of his other solo albums or maybe he decided he liked the previous naming convention, or something else entirely.</p><p><span id="more-25977"></span></p><blockquote><p><em>The planet is covered in steel<br /> Yeah, the moon goes on wasting its light<br /> While the widow is watching the reel<br /> It won&#8217;t keep her warmed at night</p><p>Her children are light years away<br /> Asleep as the ships hurdle on<br /> Where she once had a reason to stay<br /> But her reason is long gone</em></p></blockquote><p>In any event, the most compelling song on <strong>Rhett Miller</strong> was the speedy glam-rocker &#8220;Happy Birthday Don&#8217;t Die,&#8221; which was sent in the year 2106, just six years before 2112, and I am arbitrarily declaring is set in the same universe.  (And a reminder that there are people currently alive who will be listening to &#8220;2112&#8221; in the year 2112. Assuming we make it that far.)</p><p>There is some speculation is that the subject of the song is Miller&#8217;s own daughter, who was born in 2006, and has a quite a life in store for her.</p><blockquote><p><em>She gave birth to seven grown men<br /> Oh, and then they each had seven more<br /> She would do it all over again<br /> But the soles of her feet are sore</p><p>Nightfall is just an idea<br /> It&#8217;s suppertime when she succumbs<br /> The tiny pension is real<br /> Plays on although she is done</em></p></blockquote><p>Even with all the space noises and references to a dystopian future where one of her grandchildren is the seventh son of a seventh son &#8212; Jack White reincarnated! &#8212; the genius of &#8220;Happy Birthday Don&#8217;t Die,&#8221; is the catchy-as-fuck chorus.</p><blockquote><p><em>Happy birthday, happy birthday, happy birthday<br /> As we all go spinning off into the sky<br /> Happy birthday, happy birthday, happy birthday<br /> Don&#8217;t die, don&#8217;t die</em></p></blockquote><p>I mean, even out of context, this is a pretty good birthday song, even if it might seem a little bit dark, what with the whole &#8220;don&#8217;t die&#8221; part at the end. But hey, that just makes it more real, and in a just world, this might even rival &#8220;Birthday&#8221; as a rock &#8216;n&#8217; roll birthday song.</p><p>In any event, &#8220;Happy Birthday Don&#8217;t Die&#8221; has one more cool thing up its sleeve: after the final chorus, it comes to a complete stop, seemingly dead.  After a few seconds, however, it revives and spends the next 90 seconds in dual guitar solo plus SPACE noises rave-up mode. It&#8217;s totally unnecessary, which just makes it that much more fun.</p><p><strong>&#8220;Happy Birthday Don&#8217;t Die&#8221;</strong><br /> <iframe title="Happy Birthday Don&#039;t Die" width="500" height="375" src="https://www.youtube.com/embed/Qrm6bqLU4zQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Happy Birthday Don&#8217;t Die&#8221; Live in 2014</strong><br /> <iframe title="Rhett Miller - Happy Birthday, Don&#039;t Die" width="500" height="375" src="https://www.youtube.com/embed/MxpVUjFbfCM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/happy-birthday-dont-die/" rel="tag">Happy Birthday Don't Die</a>, <a href="https://medialoper.com/tag/rhett-miller/" rel="tag">Rhett Miller</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1913-rhett-miller-happy-birthday-dont-die/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Medialoper+%28Medialoper%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25977' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28fde73899" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" loading="lazy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-1913-rhett-miller-happy-birthday-dont-die/" aria-current="page">Certain Songs #1913: Rhett Miller &#8211; &#8220;Happy Birthday Don&#8217;t Die&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1912-rhett-miller-the-believer/">Certain Songs #1912: Rhett Miller &#8211; &#8220;The Believer&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1911-rhett-miller-things-that-disappear/">Certain Songs #1911: Rhett Miller &#8211; &#8220;Things That Disappear&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1910-the-reverbs-trusted-woods/">Certain Songs #1910: The Reverbs &#8211; &#8220;Trusted Woods&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1909-restorations-misprint/">Certain Songs #1909: Restorations &#8211; &#8220;Misprint&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'>/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */</script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script> </body></html>