<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- Optimized by SG Optimizer plugin version - 5.6.8 --> <!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #1950: Robert Pollard &amp; Doug Gillard - &quot;Pop Zeus&quot; - Medialoper</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #1950: Robert Pollard &amp; Doug Gillard - &quot;Pop Zeus&quot; - Medialoper" /><meta property="og:description" content="Album: Speak Kindly of Your Volunteer Fire Department Year: 1999 . . . And so the conceit of Speak Kindly of Your Volunteer Fire Department was pretty simple: current Guided By Voices guitarist Doug Gillard would play all of the instruments and Robert Pollard would do all of the vocals. Most of the songs were [&hellip;]" /><meta property="og:url" content="https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2020-11-05T00:05:37+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="603" /><meta name="twitter:label1" value="Written by"><meta name="twitter:data1" value="Jim Connelly"><meta name="twitter:label2" value="Est. reading time"><meta name="twitter:data2" value="2 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly.jpg","width":600,"height":603},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/#webpage","url":"https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/","name":"Certain Songs #1950: Robert Pollard & Doug Gillard - \"Pop Zeus\" - Medialoper","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/#primaryimage"},"datePublished":"2020-11-05T00:05:37+00:00","dateModified":"2020-11-05T00:05:37+00:00","author":{"@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/"]}]},{"@type":"Person","@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . .","sameAs":["http://kirkb3.sg-host.com"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://medialoper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://medialoper.com/wp-json/wp/v2/posts/26342" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://medialoper.com/?p=26342' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1950-robert-pollard-doug-gillard-pop-zeus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1950-robert-pollard-doug-gillard-pop-zeus%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--></script> <!-- This code is added by WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-900695-1', 'auto');ga('send', 'pageview');</script> <!-- This code is added by WP Analytify (3.1.5) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-26342 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-26342 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-doug-gillard tag-pop-zeus tag-robert-pollard tag-speak-kindly-of-your-volunteer-fire-department entry" aria-label="Certain Songs #1950: Robert Pollard &#038; Doug Gillard &#8211; &#8220;Pop Zeus&#8221;"><header class="entry-header"><h1 class="entry-title">Certain Songs #1950: Robert Pollard &#038; Doug Gillard &#8211; &#8220;Pop Zeus&#8221;</h1><p class="entry-meta"><time class="entry-time">November 4, 2020</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly.jpg"><img loading="lazy" src="https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-26343" srcset="https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly-300x300.jpg 300w, https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2020/10/30120306/Robert-Pollard-Speak-Kindly.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></a></p><p><em>Album: <strong>Speak Kindly of Your Volunteer Fire Department</strong> <br /> Year: 1999</em></p><p>. . .</p><p>And so the conceit of Speak Kindly of Your Volunteer Fire Department was pretty simple: current Guided By Voices guitarist Doug Gillard would play all of the instruments and Robert Pollard would do all of the vocals.  Most of the songs were Pollard&#8217;s, but some were co-writes, including the towering &#8220;Pop Zeus!&#8221;</p><p>So, because of that, I don&#8217;t know who is responsible for the melody of &#8220;Pop Zeus!&#8221; but I can report that its an absolute killer. Obviously the words and vocals are Pollard&#8217;s and the guitars &#8212; oh holy god those guitars! &#8212; are Gillard&#8217;s.</p><p><span id="more-26342"></span></p><p>&#8220;Pop Zeus!&#8221; starts with its main guitar hook already in progress and it&#8217;s an absolute fucking stunner, a wiry, spidery thing where every single note is an individual and yet contributes seamlessly with the whole thing. It&#8217;s brilliant. Over it and a ringing rhythm guitar, Pollard sings the first verse:</p><blockquote><p><em>He who shits out magic may shine<br /> For the good of customs and calling</em></p></blockquote><p>And at that, the whole band comes crushing in. And by &#8220;whole band,&#8221; I basically mean Gillard overdubbing himself: two guitars, bass and drums.</p><blockquote><p><em>Call him Max<br /> Send him a fax<br /> Charge him no tax<br /> Pop Zeus</em></p></blockquote><p>As always, it doesn&#8217;t even matter whether it makes sense, especially as the song progresses and Gillard the drummer mixes up the beat on I guess is the chorus.</p><blockquote><p><em>Call him sermon, find him a helmet<br /> He will come crashing, pop Zeus<br /> Electric newspaper boy<br /> Electric newspaper boy<br /> Electric newspaper boy</em></p></blockquote><p>And it&#8217;s right here where Robert Pollard takes over the song: his screams of <em>&#8220;ele-tRICK news-PAP-er boYYYYYYYY&#8221;</em> over and over and over are so massive and so beautiful and so wonderful, especially as Gillard the lead guitar player is utterly unrelenting playing that hook, driving it into your left brain while Pollard&#8217;s lovely scream take over the right. Or maybe it&#8217;s the other way around. All I know that it&#8217;s magic.</p><p>In the end, though, Gillard has the final word, just through sheer determination: after Pollard has basically exhausted his ever-more intense supply of <em>&#8220;ele-tRICK news-PAP-er boYYYYYYYYs&#8221;</em>, he sings one last &#8220;pop Zeus!&#8221; and then, with other other recourse, sings the riff:</p><blockquote><p><em>La-la-la<br /> La-la-la-la-la<br /> La-la-la-la-la</em></p></blockquote><p>Dear reader, I have over 400 songs written by Robert Pollard in my iTunes library. And even I know that&#8217;s a drop in the bucket. But I will say this: with the possible exception of &#8220;<a href="https://medialoper.com/certain-songs-553-guided-by-voices-i-am-a-scientist/">I Am A Scientist,</a>&#8221; he has written no better song.</p><p><strong>&#8220;Pop Zeus!&#8221;</strong><br /> <iframe title="Pop Zeus (2019 Remaster)" width="500" height="375" src="https://www.youtube.com/embed/sy7JmyAUMAg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/doug-gillard/" rel="tag">Doug Gillard</a>, <a href="https://medialoper.com/tag/pop-zeus/" rel="tag">Pop Zeus!</a>, <a href="https://medialoper.com/tag/robert-pollard/" rel="tag">Robert Pollard</a>, <a href="https://medialoper.com/tag/speak-kindly-of-your-volunteer-fire-department/" rel="tag">Speak Kindly of Your Volunteer Fire Department</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Medialoper+%28Medialoper%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26342' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1571bccd07" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" loading="lazy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-1950-robert-pollard-doug-gillard-pop-zeus/" aria-current="page">Certain Songs #1950: Robert Pollard &#038; Doug Gillard &#8211; &#8220;Pop Zeus&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1949-robert-pollard-far-out-crops/">Certain Songs #1949: Robert Pollard &#8211; &#8220;Far Out Crops&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1948-robert-pollard-subspace-biographies/">Certain Songs #1948: Robert Pollard &#8211; &#8220;Subspace Biographies&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1947-robert-plant-rainbow/">Certain Songs #1947: Robert Plant &#8211; &#8220;Rainbow&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1946-robert-johnson-stop-breakin-down-blues/">Certain Songs #1946: Robert Johnson &#8211; &#8220;Stop Breakin&#8217; Down Blues&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'>/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */</script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script> </body></html>