<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- Optimized by SG Optimizer plugin version - 5.7.11 --> <!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #1978: Robyn Hitchcock - &quot;Glass Hotel (NYC, December 1996)&quot;</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #1978: Robyn Hitchcock - &quot;Glass Hotel (NYC, December 1996)&quot;" /><meta property="og:description" content="Album: Storefront Hitchcock Year: 1996 . . . At some point in the mid-1990s, the great filmmaker Jonathan Demme approached Robyn Hitchcock after a show and offered to direct a video for him. That video became a whole concert performance, and Storefront Hitchcock was born. Demme &#8212; who had some experience in directing concert films [&hellip;]" /><meta property="og:url" content="https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2020-12-10T23:43:43+00:00" /><meta property="article:modified_time" content="2020-12-10T23:48:00+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2020/12/07094602/Robyn-Hitchcock-Storefront-Hitchcock.jpg" /><meta property="og:image:width" content="585" /><meta property="og:image:height" content="600" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jim Connelly"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2020/12/07094602/Robyn-Hitchcock-Storefront-Hitchcock.jpg","width":585,"height":600},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/#webpage","url":"https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/","name":"Certain Songs #1978: Robyn Hitchcock - \"Glass Hotel (NYC, December 1996)\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/#primaryimage"},"datePublished":"2020-12-10T23:43:43+00:00","dateModified":"2020-12-10T23:48:00+00:00","author":{"@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/"]}]},{"@type":"Person","@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . .","sameAs":["http://kirkb3.sg-host.com"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medialoper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://medialoper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://medialoper.com/wp-json/wp/v2/posts/26577" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://medialoper.com/?p=26577' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--> </script> <!-- This code is added by WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-900695-1', 'auto');ga('set', 'forceSSL', true);ga('send', 'pageview'); </script> <!-- This code is added by WP Analytify (3.1.5) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-26577 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-26577 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-glass-hotel tag-robyn-hitchcock tag-storefront-hitchcock entry" aria-label="Certain Songs #1978: Robyn Hitchcock &#8211; &#8220;Glass Hotel (NYC, December 1996)&#8221;"><header class="entry-header"><h1 class="entry-title">Certain Songs #1978: Robyn Hitchcock &#8211; &#8220;Glass Hotel (NYC, December 1996)&#8221;</h1><p class="entry-meta"><time class="entry-time">December 10, 2020</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2020/12/07094602/Robyn-Hitchcock-Storefront-Hitchcock.jpg"><img loading="lazy" src="https://media.medialoper.com/wp-content/uploads/2020/12/07094602/Robyn-Hitchcock-Storefront-Hitchcock-293x300.jpg" alt="" width="198" height="200" class="alignleft size-medium wp-image-26578" /></a></p><p><em>Album: <strong>Storefront Hitchcock</strong> <br /> Year: 1996</em></p><p>. . .</p><p>At some point in the mid-1990s, the great filmmaker Jonathan Demme approached Robyn Hitchcock after a show and offered to direct a video for him. That video became a whole concert performance, and Storefront Hitchcock was born.</p><p>Demme &#8212; who had some experience in directing concert films &#8212; conceived the performance as Robyn playing his songs acoustically in an abandoned storefront, thus <strong>Storefront Hitchcock</strong>.</p><p><span id="more-26577"></span></p><p>The concert was filmed in December of 1996 &#8212; December being the peak month for acoustic Robyn Hitchcock &#8212; and it featured a cross-section of Robyn&#8217;s songs over his career, to me the highlight was the rendering of &#8220;Glass Hotel,&#8221; a deep cut from 1990&#8217;s <strong>Eye</strong>, where it shimmered just over the horizon, like the sun setting over the ocean.</p><blockquote><p><em>Seems like you were in a glass hotel<br /> Seems like, seems like<br /> Seems like there was someone else as well<br /> Seems like, it seeeeeeeeeeeeeememmss<br /> Seems like everything was going well<br /> Seems like, seems like<br /> You were up in your glass hotel<br /> It seems like a dreeeeeeeeeeam</em></p></blockquote><p>One of the things I haven&#8217;t really mentioned in all of these posts is what a tremendous guitar player Robyn Hitchcock truly is, because he doesn&#8217;t really take a lot of flashy solos, and nearly all of what he does is in service of the song.</p><p>But on &#8220;Glass Hotel,&#8221; you can absolutely hear all of the various pinwheels and curlicues that he&#8217;s picking on the verses, and the more strummy things he was playing on the chorus, which instantly drops back into the dreamy picking.</p><blockquote><p><em>Well the radio was playing<br /> In the darkness of the hall<br /> There was someone standing with you<br /> Who just wasn&#8217;t there at all<br /> And you were laughing</em></p></blockquote><p>Like a lot of the songs on <strong>Eye</strong>, &#8220;Glass Hotel&#8221; seems like a break up song, in this case maybe about a discovery of infidelity from a partner who had been accusing him of the same. But, of course, I could be wrong. Near the end, he skips away from the picking and starts playing single notes around the song, and it is alternatively lovely and kinda devastating, too.</p><p><strong>&#8220;Glass Hotel (NYC, 1996)&#8221;</strong><br /> <iframe title="Robyn Hitchcock - Glass Hotel" width="500" height="375" src="https://www.youtube.com/embed/7GoTehP_RgQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener noreferrer">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/glass-hotel/" rel="tag">Glass Hotel</a>, <a href="https://medialoper.com/tag/robyn-hitchcock/" rel="tag">Robyn Hitchcock</a>, <a href="https://medialoper.com/tag/storefront-hitchcock/" rel="tag">Storefront Hitchcock</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Medialoper+%28Medialoper%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26577' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52b60cc16d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" loading="lazy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-1978-robyn-hitchcock-glass-hotel-nyc-december-1996/" aria-current="page">Certain Songs #1978: Robyn Hitchcock &#8211; &#8220;Glass Hotel (NYC, December 1996)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1977-robyn-hitchcock-i-am-not-me/">Certain Songs #1977:  Robyn Hitchcock &#8211; &#8220;I Am Not Me&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1976-robyn-hitchcock-beautiful-queen/">Certain Songs #1976: Robyn Hitchcock &#8211; &#8220;Beautiful Queen&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1975-robyn-hitchcock-heliotrope/">Certain Songs #1975: Robyn Hitchcock &#8211; &#8220;Heliotrope&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-1974-robyn-hitchcock-the-egyptians-serpent-at-the-gates-of-wisdom/">Certain Songs #1974: Robyn Hitchcock &#038; The Egyptians &#8211; &#8220;Serpent at the Gates of Wisdom&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */ </script> <script type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script></body></html>