<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.17 --> <!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #2059: The Rolling Stones - &quot;Wild Horses&quot;</title><meta name="description" content="Album: STICKY FINGERS | Year: 1971" /><link rel="canonical" href="https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #2059: The Rolling Stones - &quot;Wild Horses&quot;" /><meta property="og:description" content="Album: STICKY FINGERS | Year: 1971" /><meta property="og:url" content="https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2021-03-15T22:38:27+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2021/03/10095142/Rolling-Stones-22Wild-Horses22.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="589" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jim Connelly"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2021/03/10095142/Rolling-Stones-22Wild-Horses22.jpg","width":600,"height":589},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/#webpage","url":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/","name":"Certain Songs #2059: The Rolling Stones - \"Wild Horses\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/#primaryimage"},"datePublished":"2021-03-15T22:38:27+00:00","dateModified":"2021-03-15T22:38:27+00:00","author":{"@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c"},"description":"Album: STICKY FINGERS | Year: 1971","breadcrumb":{"@id":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/"]}]},{"@type":"BreadcrumbList","@id":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/","url":"https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/","name":"Certain Songs #2059: The Rolling Stones &#8211; &#8220;Wild Horses&#8221;"}}]},{"@type":"Person","@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . .","sameAs":["http://kirkb3.sg-host.com"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://medialoper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://medialoper.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://medialoper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://medialoper.com/wp-json/wp/v2/posts/27319" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://medialoper.com/?p=27319' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-2059-the-rolling-stones-wild-horses%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-2059-the-rolling-stones-wild-horses%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--> </script> <!-- This code is added by WP Analytify (4.0.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-900695-1', 'auto');ga('set', 'forceSSL', true);ga('send', 'pageview'); </script> <!-- This code is added by WP Analytify (4.0.0) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-27319 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-27319 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-rolling-stones tag-sticky-fingers tag-wild-horses entry" aria-label="Certain Songs #2059: The Rolling Stones &#8211; &#8220;Wild Horses&#8221;"><header class="entry-header"><h1 class="entry-title">Certain Songs #2059: The Rolling Stones &#8211; &#8220;Wild Horses&#8221;</h1><p class="entry-meta"><time class="entry-time">March 15, 2021</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2021/03/10095142/Rolling-Stones-22Wild-Horses22.jpg"><img loading="lazy" src="https://media.medialoper.com/wp-content/uploads/2021/03/10095142/Rolling-Stones-22Wild-Horses22-300x295.jpg" alt="" width="200" height="195" class="alignleft size-medium wp-image-27321" /></a></p><p><em>Album: <strong>Sticky Fingers</strong> <br /> Year: 1971</em></p><p>. . .</p><p>Perhaps the greatest of all Rolling Stones ballads, &#8220;Wild Horses&#8221; had its genesis in a tragic situation: a Marianne Faithfull suicide attempt.  They had flown to Australia for Mick to shoot <strong>Ned Kelly</strong>, and after seeing the recently deceased Brian Jones&#8217; face in the mirror looking back at her, swallowed 150 barbiturates, somehow surviving. When she came to, after being in a coma for six days, she said to Mick, &#8220;wild horses couldn&#8217;t drag me away.&#8221;</p><p>Or at least, that&#8217;s one story: another story is that Keith wrote the music and the chorus about how much he hated leaving his and Anita&#8217;s son, Marlon, when the Stones went out on the road.</p><p><span id="more-27319"></span></p><p>In any event, it was a true collaboration between Mick and Keith, right down to singing the chorus into a single mic while swigging from a bottle of bourbon &#8212; that iconic picture from the inner sleeve of <em>Exile on Main St.</em>, but two years prior &#8212; which no doubt contributes to it being so incredibly powerful, as it opens with a stack of slowly strummed acoustic guitars played by Mick Taylor &#038; Keith as Mick Jagger fakes it so real he was beyond fake.</p><blockquote><p><em>Childhood living is easy to do<br /> The things you wanted, I bought them for you<br /> Graceless lady, you know who I am<br /> You know I can&#8217;t let you slide through my hands</em></p></blockquote><p>And as Charlie Watts and Bill Wyman &#8212; plus future Big Star &#038; Replacements producer Jim Dickinson on piano &#8212; come in for the chorus, somehow not increasing the tempo, Mick and Keith sing one of the most beautiful melodies they ever wrote.</p><blockquote><p><em>Wild horses couldn&#8217;t drag me away<br /> Wild, wild horses couldn&#8217;t drag me away</em></p></blockquote><p>At the end of the chorus,  Charlie drops out again for the first two lines of the second verse, coming back in &#8212; plus a lead guitar from Keith &#8212; for the back half and the second chorus.</p><blockquote><p><em>I watched you suffer a dull, aching pain<br /> Now you decided to show me the same<br /> No sweeping exits or offstage lines<br /> Could make me feel bitter or treat you unkind</em></p></blockquote><p>And then Charlie drops out again as Keith takes an extended solo &#8212; I love how it comes out just a bit too early, like it was escaping from prison &#8212; electric notes fluttering above an suddenly-aggressive acoustic guitar, and the lack of drums is not only unexpected, it also makes the song, because by this point, you really have no idea what&#8217;s going to happen next, which it that we have drums coming back in on the third verse, which seems to address Faithfull&#8217;s overdose and recovery.</p><blockquote><p><em>I know I dreamed you a sin and a lie<br /> I have my freedom, but I don&#8217;t have much time<br /> Faith has been broken, tears must be cried<br /> Let&#8217;s do some living after we die</p><p>Wild horses couldn&#8217;t drag me away<br /> Wild, wild horses, we&#8217;ll ride them some day</em></p></blockquote><p>And then Charlie drops out again, for a much less intense solo, before coming back in for one last repetition of the chorus. I&#8217;m probably focusing too much on the drums, but it&#8217;s a fascinating, unorthodox arrangement, and one that I learned when Sedan Delivery did our ill-advised but pretty decent cover of &#8220;Wild Horses&#8221; back in the day.</p><p>Of course, lots of people covered &#8220;Wild Horses,&#8221; most notably The Flying Burrito Brothers, whose singer, Gram Parsons, was simultaneously a trust fund dilettante and an incredibly important figure in American music.  Parsons and Keith Richards were incredibly close drug and music buddies, and the Burritos actually put out their much more countryish version of &#8220;Wild Horses&#8221; before the Stones did, making it one of two songs from <strong>Sticky Fingers</strong> that had pre-release cover versions.  (We&#8217;ll get to the other one in a couple of days.)</p><p>I also think that &#8220;Wild Horses&#8221; was a bit of a slow burn in terms of its popularity. Yeah, the Stones released it as a single in 1971, but it only made it to #28 on the Billboard charts, they didn&#8217;t play it live at all between the mid-1970s and mid-1990s. But I think, over the years, it&#8217;s come to be considered a major song.</p><p><strong>&#8220;Wild Horses&#8221;</strong><br /> <iframe loading="lazy" title="Wild Horses (2005 Digital Remaster)" width="500" height="375" src="https://www.youtube.com/embed/nY_GgPi5eCM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Wild Horses&#8221; live in 1975</strong><br /> <iframe loading="lazy" title="The Rolling Stones - Wild Horses 1975" width="500" height="375" src="https://www.youtube.com/embed/3bJrnOEVEh8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>Wild Horses live in 1995</strong><br /> <iframe loading="lazy" title="Wild Horses &quot;Acoustic&quot; - The Rolling Stones" width="500" height="281" src="https://www.youtube.com/embed/DTNOarAmv3Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Wild Horses&#8221; live in 2005 w/ Eddie Vedder</strong><br /> <iframe loading="lazy" title="The Rolling Stones &amp; Eddie Vedder - Wild Horses - Live OFFICIAL" width="500" height="281" src="https://www.youtube.com/embed/I7wip0eYQCU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Wild Horses&#8221; live in LA, 2015</strong><br /> <iframe loading="lazy" title="The Rolling Stones - Wild Horses (Live At The Fonda Theatre)" width="500" height="281" src="https://www.youtube.com/embed/12EhGWjxsWU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe loading="lazy" title="Spotify Embed: Certain Songs" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/rolling-stones/" rel="tag">Rolling Stones</a>, <a href="https://medialoper.com/tag/sticky-fingers/" rel="tag">Sticky Fingers</a>, <a href="https://medialoper.com/tag/wild-horses/" rel="tag">Wild Horses</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-2059-the-rolling-stones-wild-horses/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27319' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f42634f706" /></p><input type="hidden" id="ak_js" name="ak_js" value="26"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" loading="lazy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-2059-the-rolling-stones-wild-horses/" aria-current="page">Certain Songs #2059: The Rolling Stones &#8211; &#8220;Wild Horses&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2058-the-rolling-stones-sway/">Certain Songs #2058: The Rolling Stones &#8211; &#8220;Sway&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2057-the-rolling-stones-brown-sugar/">Certain Songs #2057: The Rolling Stones &#8211; &#8220;Brown Sugar&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2056-the-rolling-stones-love-in-vain-baltimore-11-26-1969/">Certain Songs #2056: The Rolling Stones &#8211; &#8220;Love In Vain (Baltimore 11-26-1969)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2055-the-rolling-stones-i-dont-know-why/">Certain Songs #2055: The Rolling Stones &#8211; &#8220;I Don&#8217;t Know Why&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script defer type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script> <script defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script> <script defer type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script defer type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script></body></html>