<!DOCTYPE html><html lang="en-US"><head > <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #2133: Royal Headache - &quot;Carolina&quot;</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v19/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v19/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/raleway/v18/1Ptug8zYS_SKggPNyC0IT4ttDfA.woff2" crossorigin/><meta name="description" content="Album: HIGH | Year: 2015" /><link rel="canonical" href="https://medialoper.com/certain-songs-2133-royal-headache-carolina/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #2133: Royal Headache - &quot;Carolina&quot;" /><meta property="og:description" content="Album: HIGH | Year: 2015" /><meta property="og:url" content="https://medialoper.com/certain-songs-2133-royal-headache-carolina/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2021-06-23T23:17:27+00:00" /><meta property="article:modified_time" content="2021-06-23T23:35:34+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Jim Connelly" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":"https://medialoper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-2133-royal-headache-carolina/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back.jpg","contentUrl":"https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back.jpg","width":600,"height":600},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-2133-royal-headache-carolina/#webpage","url":"https://medialoper.com/certain-songs-2133-royal-headache-carolina/","name":"Certain Songs #2133: Royal Headache - \"Carolina\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-2133-royal-headache-carolina/#primaryimage"},"datePublished":"2021-06-23T23:17:27+00:00","dateModified":"2021-06-23T23:35:34+00:00","author":{"@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c"},"description":"Album: HIGH | Year: 2015","breadcrumb":{"@id":"https://medialoper.com/certain-songs-2133-royal-headache-carolina/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-2133-royal-headache-carolina/"]}]},{"@type":"BreadcrumbList","@id":"https://medialoper.com/certain-songs-2133-royal-headache-carolina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Certain Songs #2133: Royal Headache &#8211; &#8220;Carolina&#8221;"}]},{"@type":"Person","@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . .","sameAs":["http://kirkb3.sg-host.com"],"url":"https://medialoper.com/author/jim/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /> <script   type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script   type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://medialoper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://medialoper.com/wp-json/wp/v2/posts/27976" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://medialoper.com/?p=27976' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-2133-royal-headache-carolina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-2133-royal-headache-carolina%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--> </script> <!-- This code is added by WP Analytify (4.0.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-900695-1', 'auto');ga('set', 'forceSSL', true);ga('send', 'pageview'); </script> <!-- This code is added by WP Analytify (4.0.3) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-27976 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-27976 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-carolina tag-high tag-royal-headache entry" aria-label="Certain Songs #2133: Royal Headache &#8211; &#8220;Carolina&#8221;"><header class="entry-header"><h1 class="entry-title">Certain Songs #2133: Royal Headache &#8211; &#8220;Carolina&#8221;</h1><p class="entry-meta"><time class="entry-time">June 23, 2021</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-2133-royal-headache-carolina/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-27977 lazyload" data-srcset="https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back-300x300.jpg 300w, https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img src="https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-27977 lazyload" srcset="https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back-300x300.jpg 300w, https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2021/06/18100441/Royal-Headache-High-back.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a></p><p><em>Album: <strong>High </strong><br /> Year: 2015</em></p><p>. . .</p><p>It really is a damn shame that Royal Headache broke up after High, as it was clear that they were already expanding out from their initial punk-soul formula with slow ones like &#8220;Wouldn&#8217;t You Know,&#8221; songs with long intros like &#8220;Garbage,&#8221; and their greatest song, the utterly heartbreaking &#8220;Carolina,&#8221; which is one of my very very favorite songs of the 2010s.</p><p><span id="more-27976"></span></p><p>&#8220;Carolina&#8221; opens with guitarist Law strumming a thick acoustic guitar over which he layers a big ringing hook as bassist Joe and drummer Shortty kick in with a mid-tempo beat, all the better for Shogun to wrap his big pipes around every syllable of the first verse.</p><blockquote><p><em>Carolina thinks she&#8217;s one of us<br /> She&#8217;s been waiting for the train down by the bus<br /> She&#8217;s got the kind of heart that you can&#8217;t trust<br /> And eyes that break your mirror in disgust</em></p></blockquote><p>And then with guitars ringing all around, they go into a chorus that kills me every single time.</p><blockquote><p><em>Yeah, nowwwwwwwwwwwwwwwww<br /> Somebody savor her<br /> Nanananana, now<br /> Figure out how to change her heart</em></p></blockquote><p>The singing here is off-the-charts incredible: from the holding out of <em>&#8220;nowwwwwaaaaaooooooowww;&#8221;</em> the super-pop <em>&#8220;nananananana;&#8221;</em> the squeezing in of <em>&#8220;figureouthow,&#8221;</em> it&#8217;s all just utterly gorgeous.</p><p>And in the end they do a cool little thing: drummer Shortty doubles up on his snare drum &#8212; still keeping things mid-tempo &#8212; as Shogun sings:</p><blockquote><p><em>The only one that loved me turned me out into the sea<br /> The only one that kissed me throws her eyes it&#8217;s sweet to see<br /> The only one that stood for me was dying on his teeth<br /> And the only one that held my heart in time</em></p></blockquote><p>And then as Shortty builds back into a regular beat, Shogun sings the inevitable <em>&#8220;sweeeeeeeeet Carrr-ooooo-linnnnne&#8221;</em> before squeezing in one final <em>&#8220;figure out how to save her heart&#8221;</em> as the song ends.</p><p>What&#8217;s interesting is that Royal Headache knew that &#8220;Carolina&#8221; was great enough to make a video for it, but never released it as a single, not that it would have gone anywhere, except maybe in their native Australia.</p><p><strong>&#8220;Carolina&#8221; official music video</strong><br /> <iframe class="lazyload" title="Royal Headache &quot;Carolina&quot; (Official Video)" width="500" height="281" data-src="https://www.youtube.com/embed/GIA0DqVgMFU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;Carolina&#8221; live at the Pitchfork Festival, 2016</strong><br /> <iframe class="lazyload" title="Royal Headache perform &quot;Carolina&quot; | Pitchfork Music Festival 2016" width="500" height="281" data-src="https://www.youtube.com/embed/DnLt_fUOTEM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe class="lazyload" title="Spotify Embed: Certain Songs" width="100%" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" data-src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/carolina/" rel="tag">Carolina</a>, <a href="https://medialoper.com/tag/high/" rel="tag">High</a>, <a href="https://medialoper.com/tag/royal-headache/" rel="tag">Royal Headache</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-2133-royal-headache-carolina/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27976' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="37c8ab66be" /></p><input type="hidden" id="ak_js" name="ak_js" value="161"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-2133-royal-headache-carolina/" aria-current="page">Certain Songs #2133: Royal Headache &#8211; &#8220;Carolina&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2132-royal-headache-love-her-if-i-tried/">Certain Songs #2132: Royal Headache &#8211; &#8220;Love Her If I Tried&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2131-royal-headache-psychotic-episode/">Certain Songs #2131: Royal Headache &#8211; &#8220;Psychotic Episode&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2130-the-royal-guardsmen-snoopy-vs-the-red-baron/">Certain Songs #2130: The Royal Guardsmen &#8211; &#8220;Snoopy vs. The Red Baron&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2129-roy-orbison-shes-a-mystery-to-me/">Certain Songs #2129: Roy Orbison &#8211; &#8220;She&#8217;s A Mystery To Me&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script   defer type='text/javascript' src='https://medialoper.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.8.0' id='siteground-optimizer-lazy-sizes-js-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script   type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script   async="async" type='text/javascript' src='https://medialoper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script></body></html>