<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ --><title>Certain Songs #2214: Simon &amp; Garfunkel - &quot;A Hazy Shade of Winter&quot;</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v22/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v22/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/raleway/v18/1Ptug8zYS_SKggPNyC0IT4ttDfA.woff2" crossorigin/><meta name="description" content="Album: BOOKENDS | Year: 1966" /><link rel="canonical" href="https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Certain Songs #2214: Simon &amp; Garfunkel - &quot;A Hazy Shade of Winter&quot;" /><meta property="og:description" content="Album: BOOKENDS | Year: 1966" /><meta property="og:url" content="https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/" /><meta property="og:site_name" content="Medialoper" /><meta property="article:publisher" content="https://www.facebook.com/medialoper/" /><meta property="article:published_time" content="2021-10-29T22:47:43+00:00" /><meta property="og:image" content="https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="597" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Jim Connelly" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://medialoper.com/#website","url":"https://medialoper.com/","name":"Medialoper","description":"We&#039;re Not Who You Think We Are","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://medialoper.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/#primaryimage","inLanguage":"en-US","url":"https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter.jpg","contentUrl":"https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter.jpg","width":600,"height":597},{"@type":"WebPage","@id":"https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/#webpage","url":"https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/","name":"Certain Songs #2214: Simon & Garfunkel - \"A Hazy Shade of Winter\"","isPartOf":{"@id":"https://medialoper.com/#website"},"primaryImageOfPage":{"@id":"https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/#primaryimage"},"datePublished":"2021-10-29T22:47:43+00:00","dateModified":"2021-10-29T22:47:43+00:00","author":{"@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c"},"description":"Album: BOOKENDS | Year: 1966","breadcrumb":{"@id":"https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/"]}]},{"@type":"BreadcrumbList","@id":"https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Certain Songs #2214: Simon &#038; Garfunkel &#8211; &#8220;A Hazy Shade of Winter&#8221;"}]},{"@type":"Person","@id":"https://medialoper.com/#/schema/person/28206ebbe2a8b7c8f51358e59f19cf5c","name":"Jim Connelly","image":{"@type":"ImageObject","@id":"https://medialoper.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/902d2eb85b3e4b24f37a253dc7c1d9de?s=96&d=mm&r=pg","caption":"Jim Connelly"},"description":"Jim Connelly has been eye-deep in media of all kinds ever since he can remember, and probably prior to that. Over the past quarter-century he has worked in the radio, film, music, and internet industries, and has been writing about popular culture and technology the entire time. Prior to co-founding Medialoper, Jim's work appeared both online and off in publications such as Wired, The Village Voice, Neumu and Websight Magazine . . . Jim at Facebook . . . Jim on Twitter . . .","sameAs":["http://kirkb3.sg-host.com"],"url":"https://medialoper.com/author/jim/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='stylesheet' id='news-pro-css'  href='https://medialoper.com/wp-content/themes/news-pro/news-pro.min.css?ver=3.2.2' type='text/css' media='all' /> <script   type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script   type='text/javascript' src='https://medialoper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://medialoper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://medialoper.com/wp-json/wp/v2/posts/28673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medialoper.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medialoper.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://medialoper.com/?p=28673' /><link rel="alternate" type="application/json+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter%2F" /><link rel="alternate" type="text/xml+oembed" href="https://medialoper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedialoper.com%2Fcertain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter%2F&#038;format=xml" /> <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//--> </script> <!-- This code is added by WP Analytify (4.1.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !--> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-900695-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  const configuration = {
 'anonymize_ip': false,
 'forceSSL': true,
 'allow_display_features': false, 
 };
 const UACode = 'UA-900695-1';  gtag('config', UACode, configuration); </script> <!-- This code is added by WP Analytify (4.1.3) !--><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="32x32" /><link rel="icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /><meta name="msapplication-TileImage" content="https://media.medialoper.com/wp-content/uploads/2020/01/16173356/favicon.ico" /></head><body class="post-template-default single single-post postid-28673 single-format-standard custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-21967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21967"><a href="https://medialoper.com/about/"><span >About</span></a></li><li id="menu-item-21966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21966"><a href="https://medialoper.com/archives/"><span >Archives</span></a></li><li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://medialoper.com/contact/"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://medialoper.com/">Medialoper</a></p><p class="site-description">We&#039;re Not Who You Think We Are</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-28673 post type-post status-publish format-standard has-post-thumbnail category-certain-songs tag-bookends tag-hazy-shade-of-winter tag-simon-garfunkel entry" aria-label="Certain Songs #2214: Simon &#038; Garfunkel &#8211; &#8220;A Hazy Shade of Winter&#8221;"><header class="entry-header"><h1 class="entry-title">Certain Songs #2214: Simon &#038; Garfunkel &#8211; &#8220;A Hazy Shade of Winter&#8221;</h1><p class="entry-meta"><time class="entry-time">October 29, 2021</time> by <span class="entry-author"><a href="https://medialoper.com/author/jim/" class="entry-author-link" rel="author"><span class="entry-author-name">Jim Connelly</span></a></span> <span class="entry-comments-link"><a href="https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/#respond">Leave a Comment</a></span></p></header><div class="entry-content"><p><a href="https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-28674 lazyload" data-srcset="https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter-300x300.jpg 300w, https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img src="https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter-300x300.jpg" alt="" width="200" height="200" class="alignleft size-medium wp-image-28674 lazyload" srcset="https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter-300x300.jpg 300w, https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter-150x150.jpg 150w, https://media.medialoper.com/wp-content/uploads/2021/10/25091658/Simon-Garfunkel-Hazy-Shade-of-Winter.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a></p><p><em>Album: <strong>Bookends</strong> <br /> Year: 1966</em></p><p>. . .</p><p>&#8220;A Hazy Shade of Winter&#8221; was originally recorded for <strong>Parsley, Sage, Rosemary and Thyme</strong> album, but at some point, they decided to instead release it as a single, perhaps figuring that a more rock-and-roll oriented song would do better than their previous single, the chamber-pop &#8220;The Dangling Conversation,&#8221; which was their first single not to go top 5, stalling out at a (relatively) dismal 25.</p><p>And so, based upon a cooly dynamic Paul Simon guitar riff and a relentless double-time drum part by Hal Blaine &#8212; which either he or Art Garfunkel augmented by stealing the <em>tink-tink-tink</em> three-beat tambourine offbeat from &#8220;<a href="https://medialoper.com/certain-songs-2017-the-rolling-stones-i-cant-get-no-satisfaction/" rel="noopener" target="_blank">(I Can&#8217;t Get No) Satisfaction</a>&#8221; giving the whole thing the satisfying <em>thwacka-thwacka-tink-tink-tink, thwacka-thwacka-tink-tink-tink</em> which drove the earlier song.</p><p><span id="more-28673"></span></p><p>Meanwhile, Simon &#038; Garfunkel are singing about the fading of the autumn, which might also be a metaphor for getting old, even though Paul Simon was all of 25:</p><blockquote><p><em>Time, time, time<br /> See what&#8217;s become of me<br /> While I looked around for my possibilities<br /> I was so hard to please</em></p></blockquote><p>The riff goes away during the verses, but the choruses are pretty sparse: just guitar, drums, bass, tambourine &#8212; and of course the vocals, which are a bit clipped, tough and angry.</p><blockquote><p><em>But look around<br /> Leaves are brown<br /> And the sky is a hazy shade of winter</em></p></blockquote><p>It&#8217;s also a pretty dynamic arrangement: there are stop-time parts with cool runs from bassist Joe Osborn, quick horn bleats, Simon mixing up the lyrics of one of the chorus to sing about it being the springtime of his life, and a really cool outro with some nice keyboard work from Larry Knechtel as Simon &#038; Garfunkel chant:</p><blockquote><p><em>Look around<br /> Leaves are brown<br /> There&#8217;s a patch of snow on the ground&#8230;<br /> Look around<br /> Leaves are brown<br /> There&#8217;s a patch of snow on the ground&#8230;<br /> Look around<br /> Leaves are brown<br /> There&#8217;s a patch of snow on the ground&#8230;</em></p></blockquote><p>It feels like a surefire top ten, and while it did better than &#8220;The Dangling Conversation,&#8221; it still stalled out at #13 in the U.S., and was eventually collected on 1968&#8217;s <strong>Bookends</strong>.</p><p>And of course, two decades later, the Bangles doubled down on the psychedelic elements, amped up the guitar riff and rode their fully harmonized version &#8212; from the cooler-than-thou <strong>Less Than Zero</strong> soundtrack &#8212; all the way to #2.</p><p><strong>&#8220;A Hazy Shade of Winter&#8221;</strong><br /> <iframe class="lazyload" title="Simon &amp; Garfunkel - A Hazy Shade of Winter (Audio)" width="500" height="281" data-src="https://www.youtube.com/embed/dVA-1iJxRQI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>&#8220;A Hazy Shade of Winter&#8221; live in New York, 2003</strong><br /> <iframe class="lazyload" title="Simon and Garfunkel - A Hazy Shade Of Winter" width="500" height="281" data-src="https://www.youtube.com/embed/RONzpfVotPU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Did you miss a Certain Song? Follow me on Twitter: <a href="https://twitter.com/barefootjim"> @barefootjim</a></p><p><b>The Certain Songs Database</b><br /> A filterable, searchable &#038; sortable somewhat up to date database with links to every &#8220;Certain Song&#8221; post I&#8217;ve ever written.</p><p><a href="https://www.obvibase.com/p/KbEcINiF8V8m">Check it out!</a></p><p><b>Certain Songs Spotify playlist</b><br /> (It&#8217;s recommended that you listen to this on Spotify as their embed only has 200 songs.)</p><p><iframe class="lazyload" title="Spotify Embed: Certain Songs" width="100%" height="380" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" data-src="https://open.spotify.com/embed/playlist/70M4k1EAu1HgwU8fkm88g9?utm_source=oembed"></iframe></p><p><strong>Support &#8220;Certain Songs&#8221; with a donation on Patreon</strong><br /> <a href="https://www.patreon.com/barefootjim" target="_blank" rel="noopener">Go to my Patreon page</a></p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://medialoper.com/category/certain-songs/" rel="category tag">Certain Songs</a></span> <span class="entry-tags">Tagged With: <a href="https://medialoper.com/tag/bookends/" rel="tag">Bookends</a>, <a href="https://medialoper.com/tag/hazy-shade-of-winter/" rel="tag">Hazy Shade of Winter</a>, <a href="https://medialoper.com/tag/simon-garfunkel/" rel="tag">Simon &amp; Garfunkel</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/?fbclid=IwAR0-fHdQakAPJlG8yedW-wEfWuu8PyKi7runXv1cDUbWqYtSDOvGPhtlDQ0#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://medialoper.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28673' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cb909c7b1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="243"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="250" height="180" src="https://media.medialoper.com/wp-content/uploads/2019/05/loper-logo.png" class="image wp-image-21962  attachment-full size-full" alt="Lopy" style="max-width: 100%; height: auto;" /></div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3><form class="search-form" method="get" action="https://medialoper.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://medialoper.com/?s={s}"></form></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Previously on Medialoper</h3><ul><li> <a href="https://medialoper.com/certain-songs-2214-simon-garfunkel-a-hazy-shade-of-winter/" aria-current="page">Certain Songs #2214: Simon &#038; Garfunkel &#8211; &#8220;A Hazy Shade of Winter&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2213-simon-garfunkel-a-simple-desultory-philippic-or-how-i-was-robert-mcnamarad-into-submission/">Certain Songs #2213: Simon &#038; Garfunkel &#8211; &#8220;A Simple Desultory Philippic (or How I Was Robert McNamara&#8217;d into Submission)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2212-simon-garfunkel-the-59th-street-bridge-song-feelin-groovy/">Certain Songs #2212: Simon &#038; Garfunkel &#8211; &#8220;The 59th Street Bridge Song (Feelin&#8217; Groovy)&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2211-simon-garfunkel-i-am-a-rock/">Certain Songs #2211: Simon &#038; Garfunkel &#8211; &#8220;I Am A Rock&#8221;</a></li><li> <a href="https://medialoper.com/certain-songs-2210-simon-garfunkel-the-sound-of-silence/">Certain Songs #2210: Simon &#038; Garfunkel &#8211; &#8220;The Sound of Silence&#8221;</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a href="https://medialoper.com">Medialoper</a></p></div></footer></div></div><script   defer type='text/javascript' src='https://medialoper.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=6.0.0' id='siteground-optimizer-lazy-sizes-js-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/uploads/siteground-optimizer-assets/news-global-js.min.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://medialoper.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script   type='text/javascript' src='https://medialoper.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script></body></html>